क्या Django 1.2.3 पायथन 2.6.5 - पायथन, django के साथ प्रतिस्पर्धा योग्य है

बस जानना उत्सुक है, परीक्षण मॉड्यूल django 1.2.3 के साथ ठीक से काम नहीं करता है जब django 1.1.1 से अद्यतन (अब पायथन 2.6.5 पर)

उत्तर:

जवाब के लिए 3 № 1

हाँ। आपको "अन्य समस्याएं हैं।


संबंधित सवाल
सबसे लोकप्रिय