वर्डप्रेस 4.6 से 4.7 में एज़ूर - PHP, वर्डप्रेस, एज़ूर, वर्डप्रेस -4.7, वर्डप्रेस-4.6 पर अपग्रेडिंग समस्या है

मैं अपनी वर्डप्रेस वेबसाइट को संस्करण 4.6 से 4.7 तक अपग्रेड करने की कोशिश कर रहा हूं। जब मैं वर्डप्रेस पैनल के माध्यम से इसे आज़माता हूं, तो मुझे प्रतीक्षा के लगभग 3 मिनट बाद त्रुटि मिलती है जो है:

500 - अनुरोध का समय समाप्त हो गया।

वेब सर्वर निर्दिष्ट समय के भीतर जवाब देने में विफल रहा।

मैंने कई बार अपग्रेड करने की कोशिश की है (अलग-अलग समय पर) और एक ही त्रुटि प्राप्त की है।

मेरी वर्डप्रेस साइट माइक्रोसॉफ्ट एज़ूर पर होस्ट की गई है, और मुझे पहले कभी वर्डप्रेस के संस्करण को अपग्रेड करने में समस्याएं नहीं आई हैं। मैं अपग्रेड को सही तरीके से कैसे बना सकता हूं?

उत्तर:

जवाब के लिए 0 № 1

ऐसा लगता है कि मेरे अपडेट में से एक वर्डप्रेस एडमिन ने कहा कि अपडेट विफल हो गए हैं। अब यह दिखाता है कि मेरे पास वर्डप्रेस 4.7 है


संबंधित सवाल
सबसे लोकप्रिय